보안공지

구매안내 온라인 문의

WordPress 보안 업데이트 권고

2017-05-19

▷ 개요

    l   WordPress 보안 업데이트

 

▷ 내용

    l   WordPress社는 불충분한 리다이렉션 유효성 검사 취약점과 크로스 사이트 스크립팅 등 6가지 버그를 해결한 보안업데이트를 발표

 

▷ 영향 받는 제품 및 버전

       - WordPress v4.7.4 및 이하버전

 

▷ 해결 방안

    l   영향 받는 소프트웨어 최신 버전 설치

       - 대쉬보드(알림판) – 업데이트 - Update Now” 클릭


▷ 참고 자료

       - https://wordpress.org/news/2017/05/wordpress-4-7-5/

  • 목록